mjtsai + kashifshaikh   1

Kashif Shaikh on Twitter: "I contacted Apple’s dev support and they said any “new” versions that are submitted to AppStore for new or existing apps must support Xcode 9/iOS11 and iPhone X. That doesn’t sound right, even though it might be right.
I contacted Apple’s dev support and they said any “new” versions that are submitted to AppStore for new or existing apps must support Xcode 9/iOS11 and iPhone X.

That doesn’t sound right, even though it might be right.

— Kashif Shaikh (@kashifshaikh) February 15, 2018
FavoriteTweet  kashifshaikh 
february 2018 by mjtsai

Copy this bookmark:



description:


tags: