Copy this bookmark:



description:


tags:



bookmark detail

Jeff Johnson on Twitter: "You don't want to invalidate old versions of the app, but you want to invalidate any version signed after the cert compromise."
You don't want to invalidate old versions of the app, but you want to invalidate any version signed after the cert compromise.

— Jeff Johnson (@lapcatsoftware) May 17, 2017
FavoriteTweet  lapcatsoftware 
may 2017 by mjtsai
view in context